Jump to content

Duda con el "auxiliar" de placa madre gigabyte


Chucky_en_Venta
 Share

Publicaciones recomendadas

Ahora, leyendo más sobre el tema. Muchos reportan lecturas de Aux que arrojan resultados erroneos. Si miras, es la única lectura fuera de línea. Dicen que en algunos casos es un input no asignado, algo así. Parece que el consenso es ignorarlo.

 

 

 

 

  • Like 1
Enlace al comentario
Compartir en otros sitios web

hace 12 horas, Quake dijo:

Ahora, leyendo más sobre el tema. Muchos reportan lecturas de Aux que arrojan resultados erroneos. Si miras, es la única lectura fuera de línea. Dicen que en algunos casos es un input no asignado, algo así. Parece que el consenso es ignorarlo.

 

 

 

 

nada de que preocuparse?

Enlace al comentario
Compartir en otros sitios web

ni idea joven, pero no te preocupes de la temperatura hasta que llegan a los 80 grados, ya ahí preocúpate, porque si pasa mas de 100 grados algunos componentes pueden que se empiecen a desoldar de la placa, pero si es 50 es temperatura normal, solo en tu gabinete checa tengas un buen flujo de aire y no tengas burbujas de calor, como le paso al ps5 con las memorias ssd que se genera burbujas de calor, si tu gabinete tiene cristal, has una prueba de humo para ver el flujo, si es necesario, cambia a ventiladores y olvídate del rgb, y compra noctua

  • Like 1
Enlace al comentario
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
 Share

×
×
  • Crear nuevo...